[DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Tudo sobre motores em geral, injeção eletronica, etc.

Moderadores: SemControle, andre pirituba, Organizadores do Fórum

killwinters
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 05th 2015f Junho 2015 07:56:58 PM
Localização: Bom Conselho - PE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor killwinters » Domingo 18th 2016f Dezembro 2016 06:40:19 PM

Fiz um teste esses dias do meu é o seguinte.
104km foram andados acho que apenas 15km de cidade o resto estrada. Mas no final antes de chegar na cidade peguei uns 3km de transito morto subindo uma serra.
Fui no ar e voltei sem a média ficou 12,12km cidade/estrada para um corsa wind 60CV
kkk eu sei lá, to achando uma CENSURADO e não andei rápido. de 80 a 100. 120 só para embalar para subir ladeira.
O que acham?

Publicidade

Filipegtc
:: Wind ::
Mensagens: 11
Registrado em: Sábado 07th 2012f Abril 2012 04:49:16 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor Filipegtc » Segunda-feira 19th 2016f Dezembro 2016 09:19:11 PM

Meu Corsa 1.0 8v MPFI (sem ar) costuma ter os seguintes valores de consumo:
Dentro da cidade (transito pesado aqui em BH): 9,5 a 10,4 km/l - Gasolina
Na estrada ele já teve médias de 12,5km/l (carro com 4 ocupantes e com bagagem no porta-malas) à até 16,8km/l (carregando apenas 3 ocupantes e onde a maior parte do trecho não foi preciso manter o motor em altas rotações)

killwinters
:: Super ::
Mensagens: 54
Registrado em: Sexta-feira 05th 2015f Junho 2015 07:56:58 PM
Localização: Bom Conselho - PE
Modelo do veiculo: CORSA WIND 1.0 MPFI 2P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor killwinters » Terça-feira 20th 2016f Dezembro 2016 07:20:21 PM

Filipegtc escreveu:Meu Corsa 1.0 8v MPFI (sem ar) costuma ter os seguintes valores de consumo:
Dentro da cidade (transito pesado aqui em BH): 9,5 a 10,4 km/l - Gasolina
Na estrada ele já teve médias de 12,5km/l (carro com 4 ocupantes e com bagagem no porta-malas) à até 16,8km/l (carregando apenas 3 ocupantes e onde a maior parte do trecho não foi preciso manter o motor em altas rotações)


Fiz uma viagem no meu hoje
216KM rodados
Não usei ar só, pista e acho que 2 km de cidade no máximo.
Fez 13,18Km/L
Agora tipo a pista tem muita serra principalmente inclinadas e passa por muitos quebra molas.
Acho que foi bom? Fui com 3 pessoas contando comigo e bagagem normal.
E na volta 2 Pessoas comigo e Bagagem normal.
E nas serras pé aperta, 2 e 3 marcha.

Filipegtc
:: Wind ::
Mensagens: 11
Registrado em: Sábado 07th 2012f Abril 2012 04:49:16 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor Filipegtc » Quinta-feira 22nd 2016f Dezembro 2016 01:57:59 PM

killwinters pelas características do trecho que vc falou q fez o consumo está bom sim... como foi dito em subidas foi necessário reduzir marchas e manter o pé mais embaixo.

O Corsa é um veiculo com um consumo muito bom msm se comparado ao dias de hj, infelizmente em alguns momentos falta folego (em se tratando do motor 1.0), mas vale ressaltar que o MPFI do final dos anos 90 é um projeto q já tem mais de 20 anos, os motores atualmente possuem componentes com menor desgaste e consequentemente menor perda de energia por calor, logo a potência e o torque tendem a ser melhor aproveitados!

Avatar do usuário
Felipsouza13
:: Wind ::
Mensagens: 46
Registrado em: Terça-feira 22nd 2015f Setembro 2015 04:13:34 PM
Localização: Belo Horizonte - MG
Modelo do veiculo: CORSA WIND 1.0 MPFI 4P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor Felipsouza13 » Quinta-feira 22nd 2016f Dezembro 2016 03:41:06 PM

killwinters escreveu:
Filipegtc escreveu:Meu Corsa 1.0 8v MPFI (sem ar) costuma ter os seguintes valores de consumo:
Dentro da cidade (transito pesado aqui em BH): 9,5 a 10,4 km/l - Gasolina
Na estrada ele já teve médias de 12,5km/l (carro com 4 ocupantes e com bagagem no porta-malas) à até 16,8km/l (carregando apenas 3 ocupantes e onde a maior parte do trecho não foi preciso manter o motor em altas rotações)


Fiz uma viagem no meu hoje
216KM rodados
Não usei ar só, pista e acho que 2 km de cidade no máximo.
Fez 13,18Km/L
Agora tipo a pista tem muita serra principalmente inclinadas e passa por muitos quebra molas.
Acho que foi bom? Fui com 3 pessoas contando comigo e bagagem normal.
E na volta 2 Pessoas comigo e Bagagem normal.
E nas serras pé aperta, 2 e 3 marcha.



Fala galera!

Possuo um Corsa Wind 1.0 ano 1999 (Sem ar, rodas aro 14 pneus 185/60/14) e à um ano fiz uma viagem para Vila Velha-ES, saindo de BH-MG com 5 ocupantes, quatro adultos e uma criança, muitas malas e barracas pois iríamos acampar. Para quem conhece, trata-se de uma pista muito sinuosa, diversas serras que obrigam a elevar drasticamente a rotação do motor, a falta de folego é um fator que torna-se normal e principalmente a utilização de 2º e 3º marcha constantemente! Total de +/- 1300KM rodados. O consumo foi de 13,5KM/L aproximadamente, pois não me lembro corretamente. Alguns meses fui de BH à Divinópolis, sendo somente dois ocupantes. Nesta o consumo foi de 16,4KM/L com uma velocidade média de 110km/h (dessa vez com pneus 175/65/14 novos), e não foi necessário trabalhar em altas rotações! Total 270KM rodados.

Portando creio que o seu consumo, killwinters, foi normal!
Na cidade (trânsito de BH, subidas e subidas rsrs'), o consumo é o mesmo do nosso amigo Filipegtc, 9,5~10,5km/L.
Tenho planos de fazer uma viagem para o Chile no Corsinha! Tudo indica que no próximo ano poderei colocá-lo em prática! Vou criar um tópico falando do planejamento da viagem e do roteiro!
Abraços!
Corsa Wind 1999 2º Dono desde os 43.000km! Atualmente com 63.000km!
Fotos: viewtopic.php?t=105045

RaphaelVHC
:: Wind ::
Mensagens: 12
Registrado em: Sábado 24th 2016f Dezembro 2016 06:10:47 PM
Localização: São João de Meriti - RJ
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2006

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor RaphaelVHC » Sábado 24th 2016f Dezembro 2016 06:24:25 PM

Pessoal boa noite, tudo joia com vcs ?
Feliz natal a todos!
Meu classic 06/07 está me dando nos nervos!
De manhã e a tarde pra pegar na gasolina é um tormento só, mas quando o tempo está sol ele pega rapido na gasolina ( nem sempre ). Mas no alcool mesmo sem gasolina no tanque de partida a frio pega normalmente pode está nevando que pega tranquilo e sereno, se eu misturar gasolina e alcool pega legal tambem. Alguem tem uma ideia do que pode ser ?
Outra coisa, por muitas vezes o carro está acelerando sozinho quando eu troco a marcha, coloco a primeira e ando, quando eu coloco em ponto morto o giro sobe até 2 mil e vai descendo de vagar até ficar 900 giros +/-, pode ser o motor de passo ?
Outra coisa, na gasolina está consumindo muito e está saindo um cheiro de queima rica no cano de descarga. Pode ser velas ruins ?

Avatar do usuário
SemControle
:: Moderador ::
Mensagens: 24551
Registrado em: Sexta-feira 16th 2004f Julho 2004 10:53:41 AM
Localização: Santo André - SP
Modelo do veiculo: CORSA (DEMAIS)
Ano de fabricação: N/I

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor SemControle » Quarta-feira 28th 2016f Dezembro 2016 08:59:33 PM

RaphaelVHC escreveu:Pessoal boa noite, tudo joia com vcs ?
Feliz natal a todos!
Meu classic 06/07 está me dando nos nervos!
De manhã e a tarde pra pegar na gasolina é um tormento só, mas quando o tempo está sol ele pega rapido na gasolina ( nem sempre ). Mas no alcool mesmo sem gasolina no tanque de partida a frio pega normalmente pode está nevando que pega tranquilo e sereno, se eu misturar gasolina e alcool pega legal tambem. Alguem tem uma ideia do que pode ser ?
Outra coisa, por muitas vezes o carro está acelerando sozinho quando eu troco a marcha, coloco a primeira e ando, quando eu coloco em ponto morto o giro sobe até 2 mil e vai descendo de vagar até ficar 900 giros +/-, pode ser o motor de passo ?
Outra coisa, na gasolina está consumindo muito e está saindo um cheiro de queima rica no cano de descarga. Pode ser velas ruins ?

precisa avaliar, pq esse seu carro já deve ser acelerador eletrônico
não deve ser somente velas, velas são as mesmas independente do q tiver no tanque, se não queimasse bem um combustível, não queimaria nenhum outro, e teria esse cheiro em qq combustível.....
o q acontece muito, nos flex GMs, o mapa da central fica preso em um combustível, e queima o q tem no tanque, tanto faz o q tem, queima, da mesma forma, pode ser por isso q no etanol esta OK, na gasolina queima, mas com sinal de mistura rica, em teoria injeta 30~40% mais etanol q gasolina, se o mapa ta preso no álcool, esta injetando o necessário e mais tudo isso extra, o q da o auto consumo e cheiro no escapamento....
Imagem
Rua não é disputa, é convivência.
1929 motor chevrolet 6cil em linha 49cvs
2008 motor ducatti 2cil em v 150cvs

RaphaelVHC
:: Wind ::
Mensagens: 12
Registrado em: Sábado 24th 2016f Dezembro 2016 06:10:47 PM
Localização: São João de Meriti - RJ
Modelo do veiculo: CORSA SEDAN CLASSIC LIFE 1.0 FLEXPOWER
Ano de fabricação: 2006

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor RaphaelVHC » Sexta-feira 30th 2016f Dezembro 2016 07:54:05 PM

SemControle escreveu:
RaphaelVHC escreveu:Pessoal boa noite, tudo joia com vcs ?
Feliz natal a todos!
Meu classic 06/07 está me dando nos nervos!
De manhã e a tarde pra pegar na gasolina é um tormento só, mas quando o tempo está sol ele pega rapido na gasolina ( nem sempre ). Mas no alcool mesmo sem gasolina no tanque de partida a frio pega normalmente pode está nevando que pega tranquilo e sereno, se eu misturar gasolina e alcool pega legal tambem. Alguem tem uma ideia do que pode ser ?
Outra coisa, por muitas vezes o carro está acelerando sozinho quando eu troco a marcha, coloco a primeira e ando, quando eu coloco em ponto morto o giro sobe até 2 mil e vai descendo de vagar até ficar 900 giros +/-, pode ser o motor de passo ?
Outra coisa, na gasolina está consumindo muito e está saindo um cheiro de queima rica no cano de descarga. Pode ser velas ruins ?

precisa avaliar, pq esse seu carro já deve ser acelerador eletrônico
não deve ser somente velas, velas são as mesmas independente do q tiver no tanque, se não queimasse bem um combustível, não queimaria nenhum outro, e teria esse cheiro em qq combustível.....
o q acontece muito, nos flex GMs, o mapa da central fica preso em um combustível, e queima o q tem no tanque, tanto faz o q tem, queima, da mesma forma, pode ser por isso q no etanol esta OK, na gasolina queima, mas com sinal de mistura rica, em teoria injeta 30~40% mais etanol q gasolina, se o mapa ta preso no álcool, esta injetando o necessário e mais tudo isso extra, o q da o auto consumo e cheiro no escapamento....


Muito obrigado pela resposta amigo.
Mas acho que meu acelerador é cabeado ainda ( no corpo de borboleta tem um cabo lá e quando puxa esse cabo o carro acelera ).
No caso se estiver preso no etanol eu teria que resetar a central da injeção ? Da pra fazer isso em casa ?

Avatar do usuário
marcosfortunato2000
:: Wind ::
Mensagens: 9
Registrado em: Terça-feira 08th 2016f Novembro 2016 04:36:20 AM
Localização: Londrina - PR
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor marcosfortunato2000 » Segunda-feira 02nd 2017f Janeiro 2017 01:36:18 PM

Boa tarde
Adquiri meu primeiro corsa faz um mês

Corsa sedan Gl 1.6 completo menos AR


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcosfortunato2000
:: Wind ::
Mensagens: 9
Registrado em: Terça-feira 08th 2016f Novembro 2016 04:36:20 AM
Localização: Londrina - PR
Modelo do veiculo: CORSA GL 1.6 MPFI 4P
Ano de fabricação: 1999

Re: [DÚVIDA] - CONSUMO somente aqui (serão trancados os outros tópicos)

Mensagempor marcosfortunato2000 » Segunda-feira 02nd 2017f Janeiro 2017 01:39:45 PM

Consumo 10km/l na cidade ainda não Medi na estrada , só que o sensor do painel do bico , está acesa vou levar no mecânico pra escanear !
Será que vai melhora o consumo e no documento do carro está escrito gasolina e álcool
Será que é flex de fábrica?


Enviado do meu iPhone usando Tapatalk


Voltar para “Manutenção”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes

Publicidade