Dúvida

Aqui você poderá tirar todas as dúvidas sobre o sistema de arrefecimento e ar condicionado do Corsa. Manutenção, troca, reparos, compressor, condensador e muito mais.

Moderadores: José Leal, sousaman, leonardo, Bange, Organizadores do Fórum

iSurfer
:: Wind ::
Mensagens: 13
Registrado em: Sexta-feira 02nd 2017f Junho 2017 01:26:13 AM
Localização: Praia Grande - SP
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2003

Dúvida

Mensagempor iSurfer » Segunda-feira 12th 2017f Junho 2017 06:49:52 PM

Boa corseiros, estou dando uma geral no meu sedan, e vim seguindo alguns fios cortados, ao chegar no console central encontrei este chicote que vai pro esquema de fuziveis, alguém sabe me dizer se é o chicote do ar quente?

Enviado de meu Moto G Play usando Tapatalk
Corsa Sedan Classic 8)

Bange
:: GSI ::
Mensagens: 2328
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Dúvida

Mensagempor Bange » Segunda-feira 12th 2017f Junho 2017 07:30:26 PM

Comece pelo que não está funcionando no carro...nem todo ar quente tem parte elétrica.

iSurfer
:: Wind ::
Mensagens: 13
Registrado em: Sexta-feira 02nd 2017f Junho 2017 01:26:13 AM
Localização: Praia Grande - SP
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2003

Re: RE: Re: Dúvida

Mensagempor iSurfer » Quarta-feira 14th 2017f Junho 2017 02:04:00 AM

Bange escreveu:Comece pelo que não está funcionando no carro...nem todo ar quente tem parte elétrica.

Então amigo, tem chicote do sistema elétrico de ventilação/iluminação do painel central e este está sem lugar pra plugar, mas faz parte do mesmo chicoteImagem

Enviado de meu Moto G Play usando Tapatalk
Corsa Sedan Classic 8)

Bange
:: GSI ::
Mensagens: 2328
Registrado em: Terça-feira 29th 2013f Outubro 2013 06:47:34 PM
Localização: Rio de Janeiro - RJ
Modelo do veiculo: CORSA WAGON GLS 1.6 MPFI
Ano de fabricação: 1997

Re: Dúvida

Mensagempor Bange » Quarta-feira 14th 2017f Junho 2017 09:17:34 AM

Sim, mas o que não está funcionando?
Esse conector parece ser do rádio original.

iSurfer
:: Wind ::
Mensagens: 13
Registrado em: Sexta-feira 02nd 2017f Junho 2017 01:26:13 AM
Localização: Praia Grande - SP
Modelo do veiculo: CORSA SEDAN WIND 1.0 MILLENIUM CLASSIC VHC
Ano de fabricação: 2003

Re: RE: Re: Dúvida

Mensagempor iSurfer » Quarta-feira 14th 2017f Junho 2017 10:49:42 AM

Bange escreveu:Sim, mas o que não está funcionando?
Esse conector parece ser do rádio original.

Na verdade funciona tudo, só "sobra" este conector dentro do painel, não pensei na possibilidade de ser de rádio. Obrigado

Enviado de meu Moto G Play usando Tapatalk
Corsa Sedan Classic 8)


Voltar para “Ar Condicionado, Arrefecimento e Ventilação”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes

Publicidade